WorldViz User Forum  

Go Back   WorldViz User Forum > Vizard

Reply
 
Thread Tools Rate Thread Display Modes
  #1  
Old 11-25-2009, 02:20 PM
cynoravi cynoravi is offline
Member
 
Join Date: Nov 2009
Posts: 1
Older Scripts not running

I have updated 2.5 vizard to 3.0 few months ago. I was not able to run scripts written in 2.5 in newer version. when I click on run nothing happens.
It would be great if somebody help me with this.
Reply With Quote
  #2  
Old 12-09-2009, 02:57 PM
Jeff Jeff is offline
WorldViz Team Member
 
Join Date: Aug 2008
Posts: 2,460
So other scripts you write for Vizard 3.0 are running fine? Can you either post an example of a simple script that does not work or send something to me at loomis@worldviz.com?
Reply With Quote
Reply

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems running R3 and R2.5 on the same computer cade_mccall Vizard 5 09-05-2006 12:26 PM
running multiple vizard scripts from python exhale Vizard 1 05-09-2005 06:35 AM
running PPT 1.1 with Vizard 2.12 or higher mspusch Precision Position Tracker (PPT) 0 01-20-2004 12:57 PM
running scripts without the IDE showing hotspur1 Vizard 7 10-30-2003 11:36 AM
Working w/ multiple scripts FlyingWren Vizard 3 10-16-2003 02:05 PM


All times are GMT -7. The time now is 01:06 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2002-2018 WorldViz LLC