WorldViz User Forum  

Go Back   WorldViz User Forum > Vizard

Reply
 
Thread Tools Rate Thread Display Modes
  #1  
Old 05-15-2019, 05:10 AM
hetal hetal is offline
Member
 
Join Date: May 2019
Posts: 4
Unhappy Hello Jeff

I am hetal,

I tried to install PyQt4 wheel file on Vizard 5
but it gives message that this installer is not supported with current version of Vizard.Please use a version of the package that supports Python 2.7 (32-bit)

I have tried to install PyQt4-4.11.4-cp27-cp27m-win32.whl

Please reply
Thanks in advance
Reply With Quote
Reply

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Regarding ART Smart Track Camera+Vizard Orientation Issue rajnishv Vizard 5 08-12-2016 06:42 AM
About Corner Cave Room..using PPT System on Remote Machine rajnish_xenium Precision Position Tracker (PPT) 9 08-12-2015 04:53 PM
Models not appearing / appearing too small in Vizard 5 jodil Vizard 2 05-27-2015 04:58 AM
Screen label and input jaffaaswami Vizard 2 10-29-2010 04:22 PM


All times are GMT -7. The time now is 11:02 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2002-2018 WorldViz LLC