WorldViz User Forum  

Go Back   WorldViz User Forum > Vizard

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 11-15-2016, 01:43 PM
zumbay zumbay is offline
Member
 
Join Date: Oct 2016
Posts: 16
(unresponsive) winviz.exe

Hi,

when I try loading about 15 object models very close to each other I get the error message "(unresponsive) winviz.exe" in SteamVR.
When I add only half of the objects I have not encountered that problem yet. It works shortly when I load the 15 and increase the spacing between them.

I am using a HTC Vive and a free trial version of Vizard. I am running a GTX 1070.

Did somebody have similar issues or a solution for this? Is the free trial version maybe limited?

Thanks!
Reply With Quote
 

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
winviz.exe has stopped working TarkaDahl Vizard 2 05-21-2012 02:06 AM
Winviz.exe does not "finish". (Pylab problem) migoloco Vizard 1 09-23-2010 11:42 AM
winviz.exe problem llqqff Vizard 2 07-16-2010 09:08 AM
Extending python using winviz.exe Enlil Vizard 1 08-12-2009 10:59 AM
trouble with winviz.exe bnord Vizard 4 09-21-2006 04:22 AM


All times are GMT -7. The time now is 09:20 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright 2002-2018 WorldViz LLC