View Single Post
  #2  
Old 02-26-2010, 09:12 AM
JimC JimC is offline
Member
 
Join Date: Jun 2009
Posts: 42
Not with Vizard, but I've used OpenCV 1.0 with Python 2.4...I could post the module & dlls somewhere if you want to try that.

I tried building 1.1 on Linux once--couldn't get the Python bindings to work & ended up going with the 1.0 binaries there as well.
Reply With Quote