View Single Post
  #4  
Old 06-25-2003, 08:52 AM
tobin tobin is offline
WorldViz Team Member
 
Join Date: Feb 2003
Posts: 251
The current Vizard loader is VRML97/2.0 compatible in general, but many feature are not supported as noted. Search the docs on "unsupported VRML features" and you'll see a list of what is not supported currently.
Reply With Quote