View Single Post
  #2  
Old 03-22-2004, 06:54 PM
mspusch mspusch is offline
WorldViz Team Member
 
Join Date: Feb 2003
Posts: 218
Hi Kyler,

Please have a look at the post "running PPT 1.1 with Vizard 2.12 or higher". I'm suspecting that you need to just replace the Vizard 2.0 plugin /program files/Vizard20/plug-ins/vizppt.dls with the old version you used before with Vizard 1.xx.

This will not be an issue any more when you have your new 4-camera system in a few weeks from now.

Have fun!

Matthias
Reply With Quote