View Single Post
  #2  
Old 06-27-2018, 10:20 AM
Jeff Jeff is offline
WorldViz Team Member
 
Join Date: Aug 2008
Posts: 2,462
Some of the older versions of numpy (e.g. 1.9.2) on the sourceforge numpy downloads page include a win32 python 2.7 executable version of the installer. Once you run a compatible installer it should automatically find Vizard 4's python installation.
Reply With Quote