View Single Post
  #2  
Old 04-24-2012, 07:56 AM
Jeff Jeff is offline
WorldViz Team Member
 
Join Date: Aug 2008
Posts: 2,462
Yes, make sure that you turn on UTF-8 encoding (File menu / Encoding / UTF-8)
Reply With Quote