View Single Post
  #2  
Old 05-19-2017, 06:29 AM
Jeff Jeff is offline
WorldViz Team Member
 
Join Date: Aug 2008
Posts: 2,465
If you don't need other shadows to show on that model, you could try disabling shadows:

Code:
model.disable(viz.SHADOWS)
Reply With Quote