WorldViz User Forum

WorldViz User Forum (https://forum.worldviz.com/index.php)
-   Vizard (https://forum.worldviz.com/forumdisplay.php?f=17)
-   -   people maker (https://forum.worldviz.com/showthread.php?t=733)

nickyee 09-12-2006 12:40 PM

people maker
 
I just wanted to double-check that the current version of people maker only works for 2.53 and won't work for 3B.

farshizzo 09-12-2006 12:50 PM

Yes, the current version of PeopleMaker will not work with 3.0. However, the faces created with PeopleMaker should still work with 3.0.


All times are GMT -7. The time now is 05:24 PM.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2022, vBulletin Solutions, Inc.
Copyright 2002-2018 WorldViz LLC