PDA

View Full Version : Multiple Python Installations


kns
01-23-2004, 08:49 PM
What environment variables must be set to run Vizard? I currently have a pre-existing version of Python installed, must it be removed? Any attempt to run the World Demos fail.

Thanks.

kns
01-23-2004, 09:43 PM
Nevermind....I just removed the Pythonpath to my default Python installation from....