PDA

View Full Version : running PPT 1.1 with Vizard 2.12 or higher


mspusch
01-20-2004, 12:57 PM
PLEASE NOTE:
The plugin vizppt.dls that comes with Vizard 2.12 or higher is not compatible with PPT1.1.

To run your PPT1.1 with the newest Vizard releases, you need to replace the file /program files/Vizard20/plug-ins/vizppt.dls of your Vizard installation with the older version of vizppt.dls attached to this mail.

For more detailed info about the PPT protocol, please visit
http://www.worldviz.com/products/vizard/index.html